- Компютри и сървъри
- Kомпоненти
- Телефони и таблети
- Телевизори, монитори, мултимедия
- Професионални дисплеи
-
Принтери, скенери и МФУ
- Мастиленоструйни принтери
- Мастиленоструйни многофункционални устройства
- Лазерни принтери
- Лазерни многофункционални устройства
- Цветни лазерни принтери
- Цветни лазерни многофункционални устройства
- Цветни LED принтери
- Цветни LED многофункционални устройства
- 3D скенери
- Етикетни принтери
- Етикетиращи системи
- Фотопринтери
- Матрични принтери
- Мобилни принтери
- Плотери
- Режещи плотери
- Копирни машини
- Цветни копирни машини
- Скенери
- Мобилни скенери
- Периферни опции
- Xerox резервни части
-
Консумативи
- Консумативи за лазерен печат
- Консумативи за мастилоструен печат
- Консумативи за копирни машини
- Консумативи за плотери
- Консумативи за матричен принтер
- Консумативи за етикетни устройства
- Консумативи за лентови устройства
- Консумативи за термотрансферен печат
- Хартии за лазерен печат
- Хартии за мастилоструен печат
- Хартии за плотери
-
Мрежови устройства
- IP телефони
- KVM устройства
- VoIP
- Web камери
- Аксес-пойнти
- Индустриални аксес-пойнти
- Антени
- Безжични усилватели
- Видеоконферентни системи
- Защитни стени
- Комутатори
- Индустриални комутатори
- Концентратори
- Комуникационни шкафове
- Конектори
- Рутери
- Рутери с интегрирани услуги
- Кабели
- Кабелни аксесоари
- Компоненти за монтаж
- Модеми
- Мрежови адаптери
- Мрежови карти
- Мрежови аксесоари
- Инструменти
- Съхранение на информация
- Фотоволтаични системи
- STEM, IoT, Видеонаблюдение
- Гейминг устройства и аксесоари
- Софтуер
- Непрекъсваеми захранвания
- Фото и видео
- Аксесоари и гаранции
- Спорт и свободно време
-
Уреди за здраве и красота
- LED/UV лампи
- Апарати за кръвно налягане
- Електрически четки за коса
- Електрически четки за зъби
- Електронни кантари
- Епилатори
- Инфрачервени лампи
- Инхалатори
- Козметични огледала
- Масажни столове
- Масажори
- Маши за коса
- Машинки за бръснене
- Машинки за подстригване
- Парни изпарители
- Преси за коса
- Принадлежности за лице и тяло
- Пулсови оксиметри
- Сешоари
- Слухови апарати
- Термометри
- Термоподложки
- Тримери
- Уреди за ЕКГ
- Уреди за затопляне на храна
- Уреди за лице и тяло
- Уреди за маникюр и педикюр
- Уреди против насекоми
- Хигрометри
-
Уреди за дома
- Аксесоари за електродомакинска техника
- Аспиратори
- Барбекюта - електрически
- Блендери
- Вентилаторни печки
- Влагоабсорбатори
- Готварски печки
- Електрически рендета
- Кани
- Кафемашини
- Кафемелачки
- Котлони
- Кухненски везни
- Кухненски прибори
- Кухненски роботи
- Машинки за пилинг
- Машини за сладолед
- Месомелачки
- Микровълнови фурни
- Миксери
- Мини фурни
- Мултикукъри
- Овлажнители на въздух
- Парогенератори
- Парочистачки
- Пасатори
- Перални
- Плотове
- Прахосмукачки
- Пречистватели на въздух
- Радиатори
- Сандвич мейкъри
- Сокоизстисквачки
- Сушилни
- Съдове за готвене
- Съдомиялни
- Термочаши
- Тостери
- Уреди за вакуумиране
- Уреди за гладене с пара
- Уреди за готвене на пара
- Уреди за здравословно готвене
- Фризери
- Фритюрници
- Фурни
- Хладилни витрини
- Хладилници
- Хлебопекарни
- Чопъри
- Ютии
- Услуги
- ABB
- ABBYY
- ACER
- ADATA
- ADOBE
- AMD
- AOC
- APACER
- APPLE
- APC
- ASROCK
- ASUS
- BENQ
- BEURER
- BOSCH
- BROTHER
- CANON
- CHIEFTEC
- CISCO
- COREL
- CUDY
- D-LINK
- DELL
- EATON
- ELITE SCREEN
- EPSON
- FORMRACK
- FSAS
- FURY
- GENESIS
- GIGABYTE
- GROWATT
- HP
- HPE
- HIFUTURE
- HIKVISION
- HIKSEMI
- HISENSE
- HONOR
- HUAWEI
- INNO3D
- INTEL
- IRIS
- JBL
- JINKO
- KASPERSKY
- KINGSONG
- KINGSTON
- KOBO
- KRUPS
- LANBERG
- LEGO
- LENOVO
- LEXMARK
- LG
- LOGITECH
- MICROSOFT
- MINIX
- MOBISYSTEMS
- MOULINEX
- MSI
- NATEC
-
NEOMOUNTS BY NEWSTAR
-
NEOMOUNTS BY NEWSTAR стойки
- Стойки за стена
- Стойки за видео стена
- Стойки за бюро
- Стойки за таван
- Стойки за телефони и таблети
- Стойки за лаптопи
- Стойки за настолни компютри и тънки клиенти
- Стойки за мултимедия
- Стойки за проектори
- Стойки за говорители
- Ергономични стойки
- Колички и поставки за екрани на под
- Моторизирани стойки за под
-
NEOMOUNTS BY NEWSTAR стойки
- PATRIOT
- PHILIPS
- PHOTON
- PNY
- PORT
- POWERCASE
- ROWENTA
- SAMSONITE
- SAMSUNG
- SEAGATE
- SHARP
- SILHOUETTE
- SONY
- SUNNE
- TEFAL
- THERMALTAKE
- TOSHIBA
- TRANSCEND
- TRUST
- VALKYRIE
- VERBATIM
- DUNEXT
- WACOM
- WESTERN DIGITAL
- XEROX
- ZyXEL
- FORTINET
№ XMG2230-28HP-ZZ0101F
Комутатор
ZyXEL XMG2230-28HP, L3 Access Switch, 24x 2.5G AC:700W PoE , DC:1440W PoE, 4 x SFP+ Uplink, incl 1 yr NebulaFlex Pro
| Суич, тип | Fixed Port, Layer 3 Access |
|---|---|
| Общ брой портове | 28 |
| Основни портове, тип | 24x 100M/1G/2.5G |
| Power Over Ethernet (PoE) | 24x IEEE 802.3bt PoE++ (60W) (Port 1 ~ Port 24 (100M/1G/2.5G)); Total PoE budget (W): Internal AC input: 700W, External DC input: 1440W |
| Uplink портове | 4x 10 Gigabit SFP+ |
| Управление | Support NebulaFlex Pro for hybrid mode, Standalone management by Web interface, Cloud management by Nebula Control Center, Auto configuration recovery (only for cloud mode), Networked AV mode by Web Interface,iStacking, DHCP; CLI and etc. |
| Fans | 1 x smart fan |
| Захранване | 100-240V AC, 50/60Hz 50-57V DC |
| Routing | Static; Static route (IPv4/IPv6): 64/64; DHCP relay |
| Памет (Flash, RAM) | 64 MB/1 GB (Flash/RAM) |
| Капацитет за маршрутизиране/превключване, Gbps | 200 Gbps |
| Пропускателна способност, Mpps | 148.8 Mpps |
| MAC адреси | 32 K |
| VLAN (брой, стандарти) | 802.1Q static VLANs/dynamic VLANs: 4K/4K; Port-based VLAN, VLAN isolation, Vendor ID based/Protocol-based/IP subnet-based/MAC-based/ Private/Voice VLAN; Independent VLAN Learning (IVL); VLAN Translation/ trunking/ mapping;IEEE 802.1AD VLAN stacking (QinQ) |
| QoS | No. of hardware queues per port: 8/6; Storm control and event log: Broadcast, multicast, unknown unicast (DLF); Port-based rate limiting (ingress/ egress); Rate limiting per IP/TCP/UDP per port; 802.1p CoS (SPQ, WFQ, WRR, hybrid-SPQ combination capable) |
| L2 мрежови стандарти | IEEE 802.3z, IEEE 802.3ab/an/bz/ae/az |
| L3 мрежови стандарти | RFC 2464, RFC 4291, RFC 4213; RFC 4443; RFC 1981, RFC 5095; RFC 4861 |
| IPv6 functionality | IPv6 over Ethernet;IPv6 addressing architecture, Dual stack; ICMPv6; Path MTU; Minimum path MTU size of 1280; Encapsulation for maximum PMTU of 1500; Neighbor discovery; DHCPv6 snooping; IPv6 binding- static/dynamic; Extend Radius server; DHCPv6 relay |
| Сигурност | Port security; L2 MAC filtering; L3 IP filtering; L4 TCP/UDP socket filtering; Static MAC forwarding; Multiple RADIUS servers; Multiple TACACS+ servers; 802.1x VLAN and 802.1p assignment by RADIUS; TACACS+; RADIUS; SSH; SSL; DHCP; ARP |
| Размери (Ш, Д, В), mm | 441 x 330 x 44 mm |
| Опция за монтаж | Rackmount |
| Други | Rack mounting kit included; incl. 1 yr NebulaFlex Pro; Managenility: SNMP v1, v2c, v3; SNMP trap group; RMON (1, 2, 3, 9); ICMP echo/echo reply; Syslog; Display port utilization |
ZyXEL XMG2230-28HP, L3 Access Switch,...
№ XGS2220-54HP-EU0101F
Комутатор
ZyXEL XGS2220-54HP, L3 Access Switch, 600W PoE, 40xPoE+/10xPoE++, 48x1G RJ45 2x10mG RJ45, 4x10G SFP+ Uplink, incl. 1 yr NebulaFlex Pro
| Суич, тип | Fixed Port, Layer 3 Access |
|---|---|
| Общ брой портове | 54 |
| Основни портове, тип | 48x 10/100/1000Base-T |
| Power Over Ethernet (PoE) | 50 PoE ports: 40x Gigabit RJ-45 PoE+ ports + 8x Gigabit RJ-45 PoE++ (60 W) ports + 2x 10G Multi-Gigabit (1G/2.5G/5G/10G) RJ-45 PoE++ (60 W) ports; PoE power budget: 600 W |
| Uplink портове | 4x 1G SFP/10G SFP+ slots + 2x10G Multi-Gigabit (1G/2.5G/5G/10G) RJ-45 ports |
| Управление | Standalone management by Web interface; Cloud management by Nebula Control Center; Management through Console, Telnet, SNMP; Multilevel CLI; DHCP |
| Stackable | Physical stacking (In the future firmware release) |
| Fans | 1 x smart fan |
| Захранване | 100 - 240 V AC, 50/60 Hz; Max. power consumption: 754.11W |
| Routing | Static; Static route: 64 |
| Памет (Flash, RAM) | 64 MB/1 GB (Flash/RAM) |
| Капацитет за маршрутизиране/превключване, Gbps | 261 Gbps |
| Пропускателна способност, Mpps | 161 Mpps |
| MAC адреси | 32 K |
| VLAN (брой, стандарти) | 802.1Q static VLANs/dynamic VLANs: 4 K/4 K; VLAN isolation; Port-based/Vendor ID based/Protocol-based/IP subnet-based/MAC-based/Private/Voice VLAN; Independent VLAN Learning (IVL); VLAN Translation/trunking/mapping; QinQ; GVRP; L2PT |
| QoS | No. of hardware queues per port (Standalone/stacking): 8*/6; Storm control and event log; Port-based rate limiting; Rate limiting per IP/TCP/UDP per port; Policy-based rate limiting; 802.3x flow control; 802.1p Class of Service; DSCP |
| L2 мрежови стандарти | IEEE 802.3z, IEEE 802.3ab, IEEE 802.3an, IEEE 802.3ae, IEEE 802.1X |
| L3 мрежови стандарти | IEEE 802.1D Spanning Tree Protocol (STP); IEEE 802.1w Rapid Spanning Tree Protocol (RSTP); IEEE 802.1s Multiple Spanning Tree Protocol (MSTP); IEEE 802.3ad LACP |
| IPv6 functionality | Max. 1 K IPv4 entries; Max. 512 IPv6 entries; IP source guard (IPv4*/IPv6); ACL packet filtering (IPv4/IPv6); Syslog (IPv4/IPv6); IPv6 over Ethernet (RFC 2464); IPv6 addressing architecture (RFC 4291); IPv6 binding- static/dynamic |
| Сигурност | Port security; Layer 2 MAC filtering; Layer 3 IP filtering; Layer 4 TCP/UDP socket filtering; Static MAC forwarding; RADIUS; TACACS+; SSH v2; SSL; DHCP; |
| Размери (Ш, Д, В), mm | 441 x 330 x 44 mm |
| Опция за монтаж | Rackmount |
| Други | Rack mounting kit included; incl. 1 yr NebulaFlex Pro |
ZyXEL XGS2220-54HP, L3 Access Switch,...
№ XGS2220-54FP-EU0101F
Комутатор
ZyXEL XGS2220-54FP, L3 Access Switch, 960W PoE, 40xPoE+/10xPoE++, 48x1G RJ45 2x10mG RJ45, 4x10G SFP+ Uplink, incl. 1 yr NebulaFlex Pro
| Суич, тип | Fixed Port, Layer 3 Access |
|---|---|
| Общ брой портове | 54 |
| Основни портове, тип | 48x 10/100/1000Base-T |
| Power Over Ethernet (PoE) | 50 PoE ports: 40x Gigabit RJ-45 PoE+ ports + 8x Gigabit RJ-45 PoE++ (60 W) ports + 2x 10G Multi-Gigabit (1G/2.5G/5G/10G) RJ-45 PoE++ (60 W) ports; PoE power budget: 960 W |
| Uplink портове | 4x 1G SFP/10G SFP+ slots + 2x10G Multi-Gigabit (1G/2.5G/5G/10G) RJ-45 ports |
| Управление | Standalone management by Web interface; Cloud management by Nebula Control Center; Management through Console, Telnet, SNMP; Multilevel CLI; DHCP |
| Stackable | Physical stacking (In the future firmware release) |
| Fans | 1 x smart fan |
| Захранване | 100 - 240 V AC, 50/60 Hz; Max. power consumption: 1161.6W |
| Routing | Static; Static route: 64 |
| Памет (Flash, RAM) | 64 MB/1 GB (Flash/RAM) |
| Капацитет за маршрутизиране/превключване, Gbps | 261 Gbps |
| Пропускателна способност, Mpps | 161 Mpps |
| MAC адреси | 32 K |
| VLAN (брой, стандарти) | 802.1Q static VLANs/dynamic VLANs: 4 K/4 K; VLAN isolation; Port-based/Vendor ID based/Protocol-based/IP subnet-based/MAC-based/Private/Voice VLAN; Independent VLAN Learning (IVL); VLAN Translation/trunking/mapping; QinQ; GVRP; L2PT |
| QoS | No. of hardware queues per port (Standalone/stacking): 8*/6; Storm control and event log; Port-based rate limiting; Rate limiting per IP/TCP/UDP per port; Policy-based rate limiting; 802.3x flow control; 802.1p Class of Service; DSCP |
| L2 мрежови стандарти | IEEE 802.3z, IEEE 802.3ab, IEEE 802.3an, IEEE 802.3ae, IEEE 802.1X |
| L3 мрежови стандарти | IEEE 802.1D Spanning Tree Protocol (STP); IEEE 802.1w Rapid Spanning Tree Protocol (RSTP); IEEE 802.1s Multiple Spanning Tree Protocol (MSTP); IEEE 802.3ad LACP |
| IPv6 functionality | Max. 1 K IPv4 entries; Max. 512 IPv6 entries; IP source guard (IPv4*/IPv6); ACL packet filtering (IPv4/IPv6); Syslog (IPv4/IPv6); IPv6 over Ethernet (RFC 2464); IPv6 addressing architecture (RFC 4291); IPv6 binding- static/dynamic |
| Сигурност | Port security; Layer 2 MAC filtering; Layer 3 IP filtering; Layer 4 TCP/UDP socket filtering; Static MAC forwarding; RADIUS; TACACS+; SSH v2; SSL; DHCP; |
| Размери (Ш, Д, В), mm | 441 x 330 x 44 mm |
| Опция за монтаж | Rackmount |
| Други | Rack mounting kit included; incl. 1 yr NebulaFlex Pro |
ZyXEL XGS2220-54FP, L3 Access Switch,...
№ XMG2230-52HP-ZZ0101F
Комутатор
ZyXEL XMG2230-52HP, L3 Access Switch, 16x 2.5G, 32x 1G, AC:960W PoE , DC:2400W PoE, 4 x SFP+ Uplink, incl 1 yr NebulaFlex Pro
| Суич, тип | Fixed Port, Layer 3 Access |
|---|---|
| Общ брой портове | 52 |
| Основни портове, тип | 32x 10/100/1000Base-T, 16x 10/100/1000/2500Base-T |
| Power Over Ethernet (PoE) | 32x IEEE 802.3bt PoE++ (60W) (Port 17 ~ Port 32 (100M/1G), Port 33 ~ Port 48 (100M/1G/2.5G)); 16x IEEE 802.3at (PoE+) (Port 1 ~ Port 16); Total PoE budget (W): Internal AC input: 960, External DC input: 2400 |
| Uplink портове | 4x 10 Gigabit SFP+ |
| Управление | Support NebulaFlex Pro for hybrid mode, Standalone management by Web interface, Cloud management by Nebula Control Center, Auto configuration recovery (only for cloud mode), Networked AV mode by Web Interface,iStacking, DHCP; CLI and etc. |
| Fans | 1 x smart fan |
| Захранване | 100-240V AC, 50/60Hz 50-57V DC |
| Routing | Static; Static route (IPv4/IPv6): 64/64; DHCP relay |
| Памет (Flash, RAM) | 64 MB/1 GB (Flash/RAM) |
| Капацитет за маршрутизиране/превключване, Gbps | 224 Gbps |
| Пропускателна способност, Mpps | 166.6 Mpps |
| MAC адреси | 32 K |
| VLAN (брой, стандарти) | 802.1Q static VLANs/dynamic VLANs: 4K/4K; Port-based VLAN, VLAN isolation, Vendor ID based/Protocol-based/IP subnet-based/MAC-based/ Private/Voice VLAN; Independent VLAN Learning (IVL); VLAN Translation/ trunking/ mapping;IEEE 802.1AD VLAN stacking (QinQ) |
| QoS | No. of hardware queues per port: 8/6; Storm control and event log: Broadcast, multicast, unknown unicast (DLF); Port-based rate limiting (ingress/ egress); Rate limiting per IP/TCP/UDP per port; 802.1p CoS (SPQ, WFQ, WRR, hybrid-SPQ combination capable) |
| L2 мрежови стандарти | IEEE 802.3z, IEEE 802.3ab/an/bz/ae/az |
| L3 мрежови стандарти | RFC 2464, RFC 4291, RFC 4213; RFC 4443; RFC 1981, RFC 5095; RFC 4861 |
| IPv6 functionality | IPv6 over Ethernet;IPv6 addressing architecture, Dual stack; ICMPv6; Path MTU; Minimum path MTU size of 1280; Encapsulation for maximum PMTU of 1500; Neighbor discovery; DHCPv6 snooping; IPv6 binding- static/dynamic; Extend Radius server; DHCPv6 relay |
| Сигурност | Port security; L2 MAC filtering; L3 IP filtering; L4 TCP/UDP socket filtering; Static MAC forwarding; Multiple RADIUS servers; Multiple TACACS+ servers; 802.1x VLAN and 802.1p assignment by RADIUS; TACACS+; RADIUS; SSH; SSL; DHCP; ARP |
| Размери (Ш, Д, В), mm | 441 x 330 x 44 mm |
| Опция за монтаж | Rackmount |
| Други | Rack mounting kit included; incl. 1 yr NebulaFlex Pro; Managenility: SNMP v1, v2c, v3; SNMP trap group; RMON (1, 2, 3, 9); ICMP echo/echo reply; Syslog; Display port utilization |
ZyXEL XMG2230-52HP, L3 Access Switch,...
№ XGS4600-32-ZZ0102F
Комутатор
ZyXEL XGS4600-32 L3 Managed Switch, 28 port Gig and 4x 10G SFP+, stackable, dual PSU
| Суич, тип | Fixed Port |
|---|---|
| Общ брой портове | 32 |
| Основни портове, тип | 24x 100/1000Base-T + 4x Gigabit combo (SFP/RJ-45) |
| Uplink портове | 4x 10 GbE SFP+ |
| Управление | Web-based management, Telnet, SSH, SNMP, RS-232c local console, IP management: static IP or DHCPassigned IP, Four RMON groups, Port mirroring, IEEE 802.1AB LLDP, Transceiver DDMI information (including MIB), sFlow |
| Stackable | Zyxel iStacking, up to 24 switches managed by a single IP address; Physical stacking up to 4 switches |
| Fans | Fanless |
| Захранване | External Power supply: 100 to 240V AC, 50/60 Hz, Max. power consumption: 47W |
| Routing | Static routing, IPv6 static routing, Equal Cost Multipath Routing (ECMP), Virtual Router Redundancy Protocol (VRRP), Routing table: 12K |
| Памет (Flash, RAM) | Packet buffer: 4 MB; Flash/RAM: 64 MB/1 GB |
| Капацитет за маршрутизиране/превключване, Gbps | 136 Gbps |
| Пропускателна способност, Mpps | 101.1 Mpps |
| MAC адреси | 32 K; Max. 8K IPv4 entries; Max. 4K IPv6 entries |
| VLAN (брой, стандарти) | Up to 4 K static/dynamic VLANs, IEEE 802.1Q tag-based and portbased VLAN, Guest VLAN, GVRP automatic VLAN member registration, IP classification VLAN, VLAN counter, VLAN search,VLAN translation, VLAN MAC limit |
| QoS | IEEE 802.1p with 8 priority queues per port, WFR, WRR, SPQ scheduling algorithms,DSCP/DSCP to 802.1p priority mapping, IGMP/IGMP snooping, Multicast VLAN Registration (MVR), Congestion control on all ports, Selective Q-in-Q |
| L2 мрежови стандарти | IEEE 802.3, 802.3u, 802.3ab, 802.3z, 802.3x, 802.3az, 802.1p CoS, 802.1D, 802.1w, 802.1s, 802.1q, 802.1x, 802.3ad |
| IPv6 functionality | IPv6 over Ethernet, IPv6 addressing, ICMPv6, Dual Stack, IPv6 static routing, Neighbor discovery, DHCPv6 relay |
| Сигурност | Port security, IP filtering, TCP/UDP socket filtering, IEEE 802.1X port-based authentication, TACACS+, Two-level security by specifi c SNMP read/write community, Multiple access permission, SSH, SSL/TLS, IP source guard, Loop guard |
| Размери (Ш, Д, В), mm | 441 x 270 x 44 |
| Опция за монтаж | Rack mounting |
ZyXEL XGS4600-32 L3 Managed Switch, 2...
№ XGS4600-32F-ZZ0102F
Комутатор
ZyXEL XGS4600-32F L3 Managed Switch, 24 port Gig SFP, 4 dual pers. and 4x 10G SFP+, stackable, dual PSU
| Суич, тип | Fixed Port |
|---|---|
| Общ брой портове | 32 |
| Основни портове, тип | 24 x GbE SFP slots + 4 x GbE combo (RJ-45/SFP) ports |
| Uplink портове | 4 x 10 GbE SFP+ |
| Управление | Web-based management, Telnet, SSH, SNMP, RS-232c local console, IP management: static IP or DHCPassigned IP, Four RMON groups, Port mirroring, IEEE 802.1AB LLDP, Transceiver DDMI information (including MIB), sFlow |
| Stackable | Zyxel iStacking, up to 24 switches managed by a single IP address; Physical stacking up to 4 switches |
| Fans | Fanless |
| Захранване | External Power supply: 100 to 240V AC, 50/60 Hz, Max. power consumption: 60.1W |
| Routing | Static routing, IPv6 static routing, Equal Cost Multipath Routing (ECMP), Virtual Router Redundancy Protocol (VRRP), Routing table: 12K |
| Памет (Flash, RAM) | Packet buffer: 4 MB; Flash/RAM: 64 MB/1 GB |
| Капацитет за маршрутизиране/превключване, Gbps | 136 Gbps |
| Пропускателна способност, Mpps | 101.1 Mpps |
| MAC адреси | 32 K; Max. 8K IPv4 entries; Max. 4K IPv6 entries |
| VLAN (брой, стандарти) | Up to 4 K static/dynamic VLANs, IEEE 802.1Q tag-based and portbased VLAN, Guest VLAN, GVRP automatic VLAN member registration, IP classification VLAN, VLAN counter, VLAN search,VLAN translation, VLAN MAC limit |
| QoS | IEEE 802.1p with 8 priority queues per port, WFR, WRR, SPQ scheduling algorithms,DSCP/DSCP to 802.1p priority mapping, IGMP/IGMP snooping, Multicast VLAN Registration (MVR), Congestion control on all ports, Selective Q-in-Q |
| L2 мрежови стандарти | IEEE 802.3, 802.3u, 802.3ab, 802.3z, 802.3x, 802.3az, 802.1p CoS, 802.1D, 802.1w, 802.1s, 802.1q, 802.1x, 802.3ad |
| IPv6 functionality | IPv6 over Ethernet, IPv6 addressing, ICMPv6, Dual Stack, IPv6 static routing, Neighbor discovery, DHCPv6 relay |
| Сигурност | Port security, IP filtering, TCP/UDP socket filtering, IEEE 802.1X port-based authentication, TACACS+, Two-level security by specifi c SNMP read/write community, Multiple access permission, SSH, SSL/TLS, IP source guard, Loop guard |
| Размери (Ш, Д, В), mm | 441 x 270 x 44 |
| Опция за монтаж | Rack mounting |
ZyXEL XGS4600-32F L3 Managed Switch, ...
№ XS3800-28-ZZ0101F
Комутатор
ZyXEL XS3800-28, 28-port 10GbE L2+ Managed Switch Nebula Flex Pro (dual AC,1 year NCC Pro pack license bundled)
| Суич, тип | Flexible Port |
|---|---|
| Общ брой портове | 28 |
| Основни портове, тип | 16x10GE SFP, 4x10GBase-T |
| Uplink портове | 8 dual personality |
| Свободни (10GB) слотове | 16x 10-Gigabit SFP+ |
| Управление | Standalone management by Web interface, Cloud management by Nebula Control Center, iStacking, CLI, DHCP, Management through console, telnet, SNMP |
| Stackable | Physical stacking up to 4 units |
| Захранване | Internal (100 - 240 V AC, 50/60 Hz) |
| Routing | Static (Routing table: 1K), Basic Routing License RIP v1/v2, Basic Routing License OSPFv2, Basic Routing License DVMRP |
| Памет (Flash, RAM) | 64 MB/8 GB (Flash/RAM) |
| Капацитет за маршрутизиране/превключване, Gbps | 560 Gbps |
| Пропускателна способност, Mpps | 416 Mpps |
| MAC адреси | 32 K |
| VLAN (брой, стандарти) | 802.1Q static VLANs/dynamic VLANs: 4 K/4 K; Port-based/Vendor ID-based/Protocol-based/IP subnet-based/Private VLAN; VLAN trunking; VLAN translation; VLAN ingress filtering; 802.1ad VLAN stacking (Q-in-Q); LACP algorithm of source/destination IP; GVRP; L2P |
| QoS | 8 queues per Port, 802.1p queuing method: SPQ/WRR/WFQ; Storm control: Broadcast, Multicast, Unknown Unicast (DLF); Port-based rate limiting; Rate limiting, per IP/TCP/UDP per port, Policy-based rate limiting, 802.3x flow control; 802.1p CoS; DSCP |
| L2 мрежови стандарти | IEEE 802.3z, IEEE 802.3ab, IEEE 802.3an, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3az, IEEE 802.3x, IEEE 802.1p, IEEE 802.1ab, IEEE 802.3ah |
| L3 мрежови стандарти | IEEE 802.1d, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad, ECMP, VRRP |
| IPv6 functionality | IPv6 over Ethernet, IPv6 addressing architecture; Dual stack; ICMPv6; Path MTU; Minimum path MTU size of 1280; Encapsulation for minimum MTU of 1500; Neighbor discovery; DHCPv6 Relay |
| Сигурност | 802.1x; Port security; MAC authentication; Layer 2 MAC filtering; Layer 3 IP filtering; Layer 4 TCP/UDP socket filtering; BPDU transparency; Static MAC forwarding; RADIUS; TACACS+; SSH v2; SSL; DHCP; ARP; Policy-based security filtering |
| Размери (Ш, Д, В), mm | 441 x 360 x 44 mm |
| Опция за монтаж | Rackmount |
ZyXEL XS3800-28, 28-port 10GbE L2+ Ma...
№ CX4800-56F-EU0101F
Комутатор
ZyXEL CX4800-56F, EU, 48-port 10/25G L3 Aggregation Fiber Switch with 8 100G Uplink (with 2 AC power supply)
| Суич, тип | Fixed Port |
|---|---|
| Общ брой портове | 56 |
| Основни портове, тип | 48 x 10/25GE SFP28 |
| Uplink портове | 8x100G QSFP28 |
| Управление | via 100/1000BASE-T RJ-45 port for out-of-band IP management; Support NebulaFlex Pro for hybrid mode; Standalone management by Web interface; Cloud management by Nebula Control Center; Management through console, ssh, telnet, SNMP |
| Stackable | Physical stacking up to 2 units |
| Fans | Up to 4 field-replaceable, hot-swappable fans |
| Захранване | Dual hot-swappable AC/DC power supply modules |
| Routing | Up to 2-unit stacking with Layer 3 static, policy-based, and dynamic routing; IPv4 static route |
| Памет (Flash, RAM) | 64MB/8GB |
| Капацитет за маршрутизиране/превключване, Gbps | 4 Tbps |
| Пропускателна способност, Mpps | 2 Bpps |
| MAC адреси | 32K |
| VLAN (брой, стандарти) | 802.1Q static VLANs/dynamic VLANs: 4K/4K; Port/MAC/Protocol/IP subnet-based VLAN; Private VLAN; VLAN trunking/translation/ingress filtering; 802.1ad VLAN stacking (QinQ) |
| QoS | No. of hardware queues per port: 8; 802.1p; Storm control: Broadcast, Multicast, Unknown Unicast (DLF); Rate limiting, per IP/TCP/UDP per port; 802.1p Class of Service; Policy based prioritization and etc. |
| L3 мрежови стандарти | IEEE 802.1D Spanning Tree Protocol (STP); IEEE 802.1w Rapid Spanning Tree Protocol (RSTP); IEEE 802.1s Multiple Spanning Tree Protocol (MSTP); IEEE 802.3ad LACP |
| IPv6 functionality | ACL packet filtering (IPv4/IPv6); Multiple RADIUS servers (IPv4/IPv6); IPv6 Management; IPv6 Interface; IPv6 MLD Snooping; IPv6 static route; IPv6 default routing; IPv6 ECMP; IPv6 Neighbor Discover |
| Сигурност | 802.1x; Port security; MAC authentication; Layer 2 MAC filtering; Layer 3 IP filtering; Layer 4 TCP/UDP socket filtering; Static MAC forwarding; Multiple RADIUS servers (IPv4*/IPv6); Multiple TACACS+ servers; Login authentication by RADIUS/TACACS+ |
| Размери (Ш, Д, В), mm | 440 x 489 x 45 mm |
| Опция за монтаж | Rackmount |
.jpg)
